How to install libxmu-headers on Debian Unstable (Sid)