How to install libxmpi4 on Debian Unstable (Sid)