How to install libxmpcore-java on Debian Unstable (Sid)