How to install libxmp-dev on Debian Unstable (Sid)