How to install libxmmsclient6 on Debian Unstable (Sid)