How to install libxmmsclient++4v5 on Debian Unstable (Sid)