How to install libxmmsclient++-glib-dev on Debian Unstable (Sid)