How to install libxmmsclient++-dev on Debian Unstable (Sid)