How to install libxmhtml1.1 on Debian Unstable (Sid)