How to install libxm4 on Debian Unstable (Sid)