How to install libxinerama-dev on Debian Unstable (Sid)