How to install libxine2-plugins on Debian Unstable (Sid)