How to install libxi6-dbg on Debian Unstable (Sid)