How to install libxi6 on Debian Unstable (Sid)