How to install libxi-dev on Debian Unstable (Sid)