How to remove libxfcegui4-dev from Debian Unstable (Sid)