How to remove libxfce4panel-2.0-dev from Debian Unstable (Sid)