How to install libxdg-basedir-dev on Debian Unstable (Sid)