How to install libxcomposite1-dbg on Debian Unstable (Sid)