How to install libxcomposite-dev on Debian Unstable (Sid)