How to install libxcomp-dev on Debian Unstable (Sid)