How to install libx86emu-dev on Debian Unstable (Sid)