How to install libx11-6 on Debian Unstable (Sid)