How to install libwww-facebook-api-perl on Debian Unstable (Sid)