How to install libwthttp-dev on Debian Unstable (Sid)