How to install libwtdbosqlite38 on Debian Unstable (Sid)