How to install libwtdbofirebird-dev on Debian Unstable (Sid)