How to install libwt-dev on Debian Unstable (Sid)