How to install libwsutil6 on Debian Unstable (Sid)