How to install libwss4j-java on Debian Unstable (Sid)