How to install libwsil4j-java on Debian Unstable (Sid)