How to install libwsdl4j-java on Debian Unstable (Sid)