How to install libws-commons-util-java on Debian Unstable (Sid)