How to install libwraster5 on Debian Unstable (Sid)