How to remove libwps-tools from Debian Unstable (Sid)