How to install libwps-doc on Debian Unstable (Sid)