How to install libwpg-doc on Debian Unstable (Sid)