How to install libwnn6-dev on Debian Unstable (Sid)