How to install libwmf-dev on Debian Unstable (Sid)