How to install libwmaker1 on Debian Unstable (Sid)