How to install libwim-dev on Debian Unstable (Sid)