How to install libwildmidi1 on Debian Unstable (Sid)