How to install libwildmidi-dev on Debian Unstable (Sid)