How to install libwildmidi-config on Debian Unstable (Sid)