How to install libwildmagic-dev on Debian Unstable (Sid)