How to install libwgdb0 on Debian Unstable (Sid)