How to install libwgdb-dev on Debian Unstable (Sid)