How to install libwfut-0.2-1-dbg on Debian Unstable (Sid)