How to install libwfmath-1.0-1v5-dbg on Debian Unstable (Sid)