How to install libwfmath-1.0-1v5 on Debian Unstable (Sid)